<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bloomberg - Page 3 &bull; EBONY</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ebony.com/bloomberg/bloomberg-3/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bloomberg - Page 3 &bull; EBONY" />
	<meta property="og:description" content="EBONY and Bloomberg Media present a multiplatform partnership that explores economic and societal inequities facing the Black community, and spotlights Black entrepreneurs and innovators who are shaping culture. Combining Bloomberg Equality&#8217;s data-driven approach to covering how global business leaders and policy makers are confronting gender, race and society, with EBONY&#8216;s more than 75 years&#8217; experience&hellip;" />
	<meta property="og:url" content="https://www.ebony.com/bloomberg/bloomberg-3/" />
	<meta property="og:site_name" content="EBONY" />
	<meta property="article:publisher" content="https://www.facebook.com/ebonymag/" />
	<meta property="article:modified_time" content="2021-09-30T21:49:48+00:00" />
	<meta property="og:image" content="https://www.ebony.com/wp-content/uploads/2021/08/logo-lockup-1200-x-350-768x222.png?_t=1633038588" />
	<meta property="fb:app_id" content="140414896817566" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@EBONYMag" />
	<meta name="twitter:site" content="@EBONYMag" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ebony.com/#organization","name":"EBONY Media Operations","url":"https://www.ebony.com/","sameAs":["https://www.facebook.com/ebonymag/","https://www.instagram.com/ebonymagazine","https://www.linkedin.com/company/ebony-magazine/","https://www.youtube.com/channel/UCptYn8_-yppTxXj46GlW_hg","https://www.pinterest.com/ebonymagazine/","https://twitter.com/EBONYMag"],"logo":{"@type":"ImageObject","@id":"https://www.ebony.com/#logo","inLanguage":"en-US","url":"https://www.ebony.com/wp-content/uploads/2018/03/ebony_amp_logo.png","width":177,"height":46,"caption":"EBONY Media Operations"},"image":{"@id":"https://www.ebony.com/#logo"}},{"@type":"WebSite","@id":"https://www.ebony.com/#website","url":"https://www.ebony.com/","name":"EBONY","description":"African-American cultural insight, news, and entertainment","publisher":{"@id":"https://www.ebony.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ebony.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.ebony.com/bloomberg/bloomberg-3/#primaryimage","inLanguage":"en-US","url":"https://www.ebony.com/wp-content/uploads/2021/08/logo-lockup-1200-x-350-768x222.png?_t=1633038588"},{"@type":"WebPage","@id":"https://www.ebony.com/bloomberg/bloomberg-3/#webpage","url":"https://www.ebony.com/bloomberg/bloomberg-3/","name":"Bloomberg - Page 3 &bull; EBONY","isPartOf":{"@id":"https://www.ebony.com/#website"},"primaryImageOfPage":{"@id":"https://www.ebony.com/bloomberg/bloomberg-3/#primaryimage"},"datePublished":"2021-09-30T21:44:05+00:00","dateModified":"2021-09-30T21:49:48+00:00","breadcrumb":{"@id":"https://www.ebony.com/bloomberg/bloomberg-3/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.ebony.com/bloomberg/bloomberg-3/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ebony.com/bloomberg/bloomberg-3/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ebony.com/","url":"https://www.ebony.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ebony.com/bloomberg/","url":"https://www.ebony.com/bloomberg/","name":"Bloomberg"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ebony.com/bloomberg/bloomberg-3/","url":"https://www.ebony.com/bloomberg/bloomberg-3/","name":"Bloomberg &#8211; Page 3"}}]},{"@type":"NewsArticle","@id":"https://www.ebony.com/bloomberg/bloomberg-3/#article","isPartOf":{"@id":"https://www.ebony.com/bloomberg/bloomberg-3/#webpage"},"author":{"@id":"https://www.ebony.com/#/schema/person/4c847cdaef9e51ba7fc0aa3f679a3c8a"},"headline":"Bloomberg &#8211; Page 3","datePublished":"2021-09-30T21:44:05+00:00","dateModified":"2021-09-30T21:49:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ebony.com/bloomberg/bloomberg-3/#webpage"},"publisher":{"@id":"https://www.ebony.com/#organization"},"image":{"@id":"https://www.ebony.com/bloomberg/bloomberg-3/#primaryimage"},"inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.ebony.com#organization"}},{"@type":["Person"],"@id":"https://www.ebony.com/#/schema/person/4c847cdaef9e51ba7fc0aa3f679a3c8a","name":"valetsupport","image":{"@type":"ImageObject","@id":"https://www.ebony.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f5213936c20d73363ac4d012022bd719?s=96&d=mm&r=g","caption":"valetsupport"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//theissue.fuelthemes.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EBONY &raquo; Feed" href="https://www.ebony.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EBONY &raquo; Comments Feed" href="https://www.ebony.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="EBONY &raquo; iCal Feed" href="https://www.ebony.com/events/?ical=1" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-2694286-7"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-2694286-7';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-2694286-7', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ebony.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_premium_dark_ci-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/video-popup-premium/css/dark-close-icon.css?ver=1633046147' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_premium_align_style-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/video-popup-premium/css/align-style.css?ver=1633046147' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1633046147' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1633046147' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-pro-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/wp-ulike-pro/public/assets/css/wp-ulike-pro.min.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/themes/theissue/assets/css/app.css?ver=1.6.3.3' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Bodoni+Moda%3Aregular%2C500%2C600%2C700&#038;subset&#038;display=swap&#038;ver=1.6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='thb-self-hosted-1-css'  href='https://theissue.fuelthemes.net/issue-19/wp-content/uploads/sites/19/2020/12/sinkinsans.css?ver=1.6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='thb-self-hosted-2-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/themes/theissue-child/css/fonts/stylesheet.css?ver=1.6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='thb-self-hosted-3-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/themes/theissue-child/css/fonts/hn-stylesheet.css?ver=1.6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.4' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-188972-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/elementor/css/post-188972.css?ver=1632777454' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='uael-frontend-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.33.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/elementor/css/global.css?ver=1632777467' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-196626-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/elementor/css/post-196626.css?ver=1633038594' type='text/css' media='all' />
<link rel='stylesheet' id='envira-gallery-style-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/envira-gallery/assets/css/envira.css?ver=1.9.3.8' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-jgallery-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/envira-gallery/assets/css/justifiedGallery.css?ver=1.9.3.8' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-elementor-style-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/envira-elementor/assets/css/admin.css?ver=1633046147' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='elementor-post-189099-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/elementor/css/post-189099.css?ver=1632777467' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-189104-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/elementor/css/post-189104.css?ver=1633027543' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/pum/pum-site-styles.css?generated=1630082588&#038;ver=1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-189112-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/elementor/css/post-189112.css?ver=1632777467' type='text/css' media='all' />
<link rel='stylesheet' id='theissue-parent-style-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/themes/theissue/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='theissue-child-style-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/themes/theissue-child/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ebony.com","hash_tracking":"false","ua":"UA-2694286-7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/exactmetrics-premium/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.9.5' id='pj-news-ticker-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/video-popup-premium/js/YouTubePopUp.jquery.js?ver=1633046147' id='video_popup_premium_js-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/video-popup-premium/js/YouTubePopUp.js?ver=1633046147' id='video_popup_premium_activate-js'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/xKzIoeCN.js?ver=5.8' id='jwppp-library-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.8' id='jwppp-widget-js'></script>
<link rel="https://api.w.org/" href="https://www.ebony.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ebony.com/wp-json/wp/v2/pages/196626" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ebony.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ebony.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ebony.com/?p=196626' />
<link rel="alternate" type="application/json+oembed" href="https://www.ebony.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ebony.com%2Fbloomberg%2Fbloomberg-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ebony.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ebony.com%2Fbloomberg%2Fbloomberg-3%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<!-- Facebook Pixel Code -->

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  "https://connect.facebook.net/en_US/fbevents.js");
  fbq('init', '2631738223795230');
  fbq('track', 'PageView');
</script>

<noscript>
  <img height="1" width="1" src="https://www.facebook.com/tr?id=2631738223795230&ev=PageView &noscript=1"/>
</noscript>

<!-- End Facebook Pixel Code --><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.bloomberg-top-img {
    position: absolute;
    margin-bottom: 0 !important;
    align-items: center;
    justify-content: center;
    margin: auto !important;
  display:flex;
}
.section-head {
  position:relative;
  z-index:unset;
}
.section-head:after {
  position:absolute;
  content:"";
  height:348px;
  width:348px;
          background: url(https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/dote-bg2.png) no-repeat center center;
  bottom:-50px;
  left:-70px;
  z-index:-1;
}
.bloomberg-top-img img{
  max-width:90%;
}
.page-id-191756 .non-VC-page{
  background:url(https://newebony.staging.wpengine.com/wp-content/uploads/2021/07/ptrn1.png) no-repeat 0 0 !important;
}
​
.bloomberg-latest-post .elementor-grid-1 .elementor-post__card , .video-first .elementor-element-populated{
    box-shadow: 2px 3px 26px 0px rgb(0 0 0 / 7%) !important;
  border:none !important;
  background:#fff !important;
}
.bloomberg-latest-post  .elementor-post__card , .video-grid .elementor-element-populated{
  box-shadow:none !important;
  border:1px solid #dcdcdc;
  padding:0 !important;
  transition: all 0.4s linear;
  background:#fff !important;
}
.video-grid .elementor-element-populated:hover {
  box-shadow: 2px 3px 26px 0px rgb(0 0 0 / 7%) !important;
  border-color:transparent !important;
}
.bloomberg-latest-post .elementor-posts .elementor-post__badge {
    position: relative;
    left: 0;
    color: #f00;
    top: 0;
    background: transparent !important;
    margin: 0px !important;
    padding: 0 30px !important;
    text-transform: capitalize;
}
.bloomberg-latest-post .elementor-background-overlay {
  background-size:contain !important;
}
.bloomberg-latest-post .elementor-posts .elementor-post__read-more {
  border-bottom:2px solid;
}
.bloomberg-latest-post nav.elementor-pagination {
    display: flex;
  flex-wrap:wrap;
  justify-content:center;
}
.bloomberg-latest-post nav.elementor-pagination span, .bloomberg-latest-post nav.elementor-pagination a {
    display: flex;
    width: 60px;
    height: 60px;
    border: 1px solid #dcdcdc;
    align-items: center;
    justify-content: center;
  margin-bottom:10px;
}
.bloomberg-latest-post nav.elementor-pagination span.current{
  border-color:#f00;
  background:#f00;
  color:#fff !important;
}
.newslater-box-style input.text {
  max-width:743px;
}
.page-id-191756  .page-title{display:none !important;}
#first-hide-post article:nth-child(1) {
    display: none !important;
}
.first-section-category article {
    display: none !important;
}
.first-section-category article:nth-child(1) {
    display: block !important;
}
@media(max-width:767px){
  .section-head {
    padding:30px 0 !important;
  }
  .section-head .elementor-heading-title {
    font-size:50px !important;
  }
  
}
​
.bloomberg-latest-post{
  background-image: url(https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ptrn2-994x900-1.png);
  background-size: contain;
  background-repeat: no-repeat;
}
.bloomberg-body-sec {
    background-image: url(https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ptrn1-1600x457-1.png);
    background-size: contain;
    background-repeat: no-repeat;
}
.video-first{
  position: relative;
}
/* .video-first:after{
  position:absolute;
  content:"";
  height:320px;
  width:248px;
  background: url(https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/object-ptrn01.png) no-repeat center center;
  top: -120px;
  left: -130px;
  z-index: -1;
} */
.first-section-category article.post.has-post-thumbnail .elementor-post__badge, 
.bloomberg-grid article.post.has-post-thumbnail .elementor-post__badge {
    font-size: 16px !important;
    font-weight: 500 !important;
    font-family: "CerebriSans", Sans-serif !important;
}
​
.previous-episodes-sec .elementor-widget-container img {
    width: 100%;
}
@media screen and (min-width: 768px) and (max-width: 1024px) {
.first-section-category .elementor-posts.elementor-grid {
    grid-template-columns: repeat(1,1fr);
}
​
}
@media screen and (max-width: 767px) {
.bloomberg-latest-post{
  background-image: unset;
}
.bloomberg-body-sec {
    background-image: unset;
	padding: 15px 0px 50px !important;
}
.video-first:after{
  display: none;
}  
  
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.tribe-common .tribe-common-c-btn, .tribe-common a.tribe-common-c-btn {
    color: #141827;
    font-family: "CerebriSans", Sans-serif;
    font-size: 14px;
    line-height: 1.62;
    font-weight: 400;
    font-weight: 700;
    border: 0;
    cursor: pointer;
    display: inline-block;
    height: auto;
    padding: 0;
    text-decoration: none;
    width: auto;
    border-radius: 4px;
    color: #fff;
    text-align: center;
    transition: background-color .2s ease;
    background-color: #ff0000;
    padding: 11px 20px;
    width: 100%;
}

.tribe-common .tribe-common-h5, .tribe-common .tribe-common-h6 {
    color: #141827;
    font-family: "Brunel Deck",sans-serif;
    font-weight: 400;
    line-height: 1.5;
}

.tribe-common .tribe-common-b2 {
    color: #121212;
    font-family: 'CerebriSans', sans-serif;
    font-size: 20px;
    font-weight: 400;
    line-height: 1.38;
}

.tribe-common--breakpoint-medium.tribe-common .tribe-common-b2 {
    font-size: 16px;
    line-height: 1.62;
}

.tribe-common .tribe-common-h3 {
    color: #141827;
    font-family: 'CerebriSans', sans-serif;
    font-weight: 700;
    font-size: 22px;
    line-height: 1.5;
}

.tribe-common .tribe-common-c-btn-border-small, .tribe-common a.tribe-common-c-btn-border-small {
    color: #141827;
    font-family: 'CerebriSans', sans-serif;
    font-size: 12px;
    line-height: 1.38;
    font-weight: 400;
    border: 0;
    cursor: pointer;
    display: inline-block;
    height: auto;
    padding: 0;
    text-decoration: none;
    width: auto;
    background-color: #fff;
    border: 1px solid #d5d5d5;
    border-radius: 4px;
    text-align: center;
    transition: color .2s ease,border-color .2s ease;
}

.tribe-common .tribe-common-h4 {
    color: #141827;
    font-family: 'CerebriSans', sans-serif;
    font-weight: 400;
    font-size: 20px;
    line-height: 1.42;
}

.tribe-common .tribe-common-h7, .tribe-common .tribe-common-h8 {
    color: #141827;
    font-family: 'CerebriSans';
    font-weight: 700;
}

.tribe-events .tribe-events-calendar-month__day--current .tribe-events-calendar-month__day-date, .tribe-events .tribe-events-calendar-month__day--current .tribe-events-calendar-month__day-date-link {
    color: #ff0000;
    font-weight: 700;
}

.tribe-events .tribe-events-c-ical__link {
    align-items: center;
    background-color: #fff;
    border: 1px solid #334aff;
    border-radius: 4px;
    color: #334aff;
    font-weight: 700;
    visibility: hidden;
}

.tribe-events-single-event-title {
    color: #141827;
    font-family: 'Brunel Deck', sans-serif;
    font-weight: 700;
    font-size: 24px;
    line-height: 1.42;
}

.tribe-events-notices {
    box-shadow: none;
    border-bottom: 1px solid #e4e4e4;
    font-family: 'CerebriSans', sans-serif;
}

.tribe-events-cal-links .tribe-events-gcal, .tribe-events-cal-links .tribe-events-ical {
    background: svg-inline(cal-export) 0/24px no-repeat;
    color: #ff0000;
    font-size: 14px;
    font-weight: 400;
    line-height: 1.62;
    text-decoration: none;
}

.tribe-events-cal-links {
    color: #141827;
    font-family: 'CerebriSans', san\;
}

.tribe-events-event-meta {
    color: #141827;
    font-family: 'CerebriSans', sans-serif;
    font-size: 14px;
}

.tribe-events-event-meta {
    color: #141827;
    font-family: 'CerebriSans';
    font-size: 14px;
}

.tribe-events-event-meta a, .tribe-events-event-meta a:visited {
    color: #ff0000;
}

.tribe-events-single .tribe-events-sub-nav {
    color: #141827;
    font-family: 'CerebriSans', sans-serif;
    font-size: 12px;
    list-style: none;
}

.tribe-events-single .tribe-events-sub-nav .tribe-events-nav-next, .tribe-events-single .tribe-events-sub-nav .tribe-events-nav-previous {
    margin: 5px;
}


</style>
<!-- end Simple Custom CSS and JS -->

<link rel='stylesheet' id='189052-css' href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/custom-css-js/189052.css?v=5484' type="text/css" media='all' />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 

jQuery(document).ready(function( $ ){
jQuery(".close-button").click(function(){
  jQuery(".static-newsletter").hide();
});
});

jQuery(window).load(function () {
    console.log('page is loaded');

    setTimeout(function () {
        console.log('page is loaded and 1 minute has passed');   
          jQuery(window).trigger('resize');
    }, 10000);

});</script>
<!-- end Simple Custom CSS and JS -->
		<script type='text/javascript'>
			var video_popup_general_settings = {
				'width_s': '',
    			'height_s': '',
    			'r_border': '',
    			'o_color': ''
			};
		</script>
			<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.ebony.com"><link rel="https://theeventscalendar.com/" href="https://www.ebony.com/wp-json/tribe/events/v1/" /> <script> src="//run.crtx.info/track.min.js"" data-domain="ebony.com" id="ADRIZER_JS"></script>
<!-- adGrid Ad Begin Header Tag -->
<script>
	console.log('AdGrip Top Section Code');
  window.top.adGrid = window.top.adGrid || {};
  window.top.adGrid.cmd = window.top.adGrid.cmd || [];

  var adGridInitiate = function() {
    this.adGridCall(function () {
      var pageMeta = {};
      this.setMetaDataFromPage(pageMeta);
    });
  };

  window.top.adGrid.cmd.push([adGridInitiate]);
</script>
<!-- adGrid Ad End Header Tag -->
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
	<style type="text/css">.ulp-form{max-width:480px!important;}</style><link rel="icon" href="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/cropped-ebony-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/cropped-ebony-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/cropped-ebony-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ebony.com/wp-content/uploads/2021/06/cropped-ebony-logo-270x270.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container.nsl-container-block .nsl-container-buttons {
    display: inline-grid;
    grid-template-columns: minmax(145px, auto);
}

div.nsl-container-block-fullwidth .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block-fullwidth .nsl-container-buttons a,
div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

.nsl-container{
    clear: both;
}

/*Button align start*/

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>		<style type="text/css" id="wp-custom-css">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</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="page-template-default page page-id-196626 page-child parent-pageid-192791 desktop tribe-no-js fixed-header-on fixed-header-scroll-off thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-on thb-boxed-off thb-dark-mode-off thb-capitalize-off thb-parallax-off thb-single-product-ajax-on thb-article-sidebar-mobile-off elementor-default elementor-kit-188972 elementor-page elementor-page-196626">

		<div data-elementor-type="header" data-elementor-id="189099" class="elementor elementor-189099 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-2f20068 elementor-section-full_width elementor-section-stretched ads-kentucky-derby elementor-section-height-default elementor-section-height-default" data-id="2f20068" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0bea421" data-id="0bea421" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f4775ba elementor-hidden-desktop elementor-hidden-tablet first-image elementor-widget elementor-widget-image" data-id="f4775ba" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.bloomberg.com/equality/?utm_medium=digital&#038;utm_id=customcontent-EbonyEqualityLaunch&#038;utm_source=MobileBanner&#038;utm_campaign=Ebony-Paid&#038;utm">
							<img width="900" height="750" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-large size-large thb-lazyload lazyload" alt="" loading="lazy" data-src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/Outlook-zpvltt45.gif" data-sizes="auto" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-3f10358 elementor-hidden-phone first-image elementor-widget elementor-widget-image" data-id="3f10358" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="364" height="88" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-large size-large thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 364px) 100vw, 364px" data-src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/Ads2.jpg" data-sizes="auto" data-srcset="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/Ads2.jpg 364w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/Ads2-185x45.jpg 185w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/Ads2-20x5.jpg 20w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/Ads2-240x58.jpg 240w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/Ads2-199x48.jpg 199w" />															</div>
				</div>
				<div class="elementor-element elementor-element-94c8f4b elementor-hidden-phone second-image elementor-widget elementor-widget-image" data-id="94c8f4b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://us.pg.com/widen-the-screen/">
							<img width="1200" height="310" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-full size-full thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/PG1.png" data-sizes="auto" data-srcset="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/PG1.png 1200w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/PG1-640x165.png 640w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/PG1-768x198.png 768w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/PG1-370x96.png 370w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/PG1-800x207.png 800w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/PG1-480x124.png 480w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/PG1-185x48.png 185w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/PG1-740x191.png 740w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/PG1-20x5.png 20w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/PG1-400x103.png 400w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/PG1-240x62.png 240w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/PG1-960x248.png 960w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/PG1-186x48.png 186w" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-862196a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="862196a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-22516a8" data-id="22516a8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-74d665c elementor-hidden-phone elementor-widget elementor-widget-html" data-id="74d665c" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class='htlad-dsk_leaderboard'></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1419abd elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-html" data-id="1419abd" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			   <div class='htlad-mob_leaderboard'></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d2c27c1 elementor-section-full_width top-header-style-2 elementor-section-height-default elementor-section-height-default" data-id="d2c27c1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-17c99a3e" data-id="17c99a3e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-7e12b619 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="7e12b619" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5b5d185f" data-id="5b5d185f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-44cfa967 elementor-widget elementor-widget-image" data-id="44cfa967" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.ebony.com">
							<img width="196" height="64" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-full size-full thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 196px) 100vw, 196px" data-src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/ebony-logo.png" data-sizes="auto" data-srcset="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/ebony-logo.png 196w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/ebony-logo-185x60.png 185w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/ebony-logo-20x7.png 20w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/ebony-logo-147x48.png 147w" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-41780cc8" data-id="41780cc8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-798a05c1 elementor-nav-menu__align-center elementor-nav-menu--stretch main-mobile-issue elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="798a05c1" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-798a05c1" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189105"><a href="#" class="elementor-item elementor-item-anchor">Covers</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189107"><a href="https://www.ebony.com/covers/" class="elementor-sub-item">Lena Waithe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189299"><a href="https://www.ebony.com/tobe-nwigwe/" class="elementor-sub-item">Tobe Nwigwe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191508"><a href="https://www.ebony.com/karl-anthony-towns/" class="elementor-sub-item">Karl-Anthony Towns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193728"><a href="https://www.ebony.com/jennifer-hudson/" class="elementor-sub-item">Jennifer Hudson</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195575"><a href="https://www.ebony.com/nas/" class="elementor-sub-item">NAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189114"><a href="https://www.ebony.com/news-menu/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor menu-item-192966"><a href="https://www.ebony.com/bloomberg/" class="elementor-sub-item">EBONY x Bloomberg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189123"><a href="https://www.ebony.com/news/politics/" class="elementor-sub-item">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189124"><a href="https://www.ebony.com/exclusive/activism/" class="elementor-sub-item">Activism</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189125"><a href="https://www.ebony.com/?s=World+Affairs" class="elementor-sub-item">World Affairs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189127"><a href="https://www.ebony.com/?s=Black+Joy" class="elementor-sub-item">Black Joy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-190620"><a href="https://www.ebony.com/lifestyle-menu/" class="elementor-item">Lifestyle</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189136"><a href="https://www.ebony.com/health/" class="elementor-sub-item">Health + Wellness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189139"><a href="https://www.ebony.com/love-relationships/" class="elementor-sub-item">Love + Relationships</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189140"><a href="https://www.ebony.com/life/family_parenting/" class="elementor-sub-item">Family</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189144"><a href="https://www.ebony.com/life/home_entertaining/" class="elementor-sub-item">Entertaining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189147"><a href="https://www.ebony.com/faith_spirituality/" class="elementor-sub-item">Faith</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189157"><a href="https://www.ebony.com/entertainment-and-culture/" class="elementor-item">Entertainment &#038; Culture</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189162"><a href="https://www.ebony.com/entertainment/tv_film/" class="elementor-sub-item">TV &amp; Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189164"><a href="https://www.ebony.com/entertainment/music/" class="elementor-sub-item">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189166"><a href="https://www.ebony.com/sports/" class="elementor-sub-item">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189167"><a href="https://www.ebony.com/celebrity/" class="elementor-sub-item">Celebrity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189170"><a href="https://www.ebony.com/life/travel/" class="elementor-sub-item">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189173"><a href="https://www.ebony.com/entertainment/books/" class="elementor-sub-item">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189175"><a href="https://www.ebony.com/entertainment/art/" class="elementor-sub-item">Arts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189186"><a href="https://www.ebony.com/style-menu/" class="elementor-item">Style</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189188"><a href="https://www.ebony.com/style/fashion/" class="elementor-sub-item">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189197"><a href="https://www.ebony.com/style/beauty/" class="elementor-sub-item">Beauty &#038; Grooming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189205"><a href="https://www.ebony.com/style/fashion/shopping-fashion/" class="elementor-sub-item">Shopping</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189207"><a href="https://www.ebony.com/?s=Interiors" class="elementor-sub-item">Interiors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189210"><a href="https://www.ebony.com/work-wealth/" class="elementor-item">Work &#038; Wealth</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189211"><a href="https://www.ebony.com/entrepreneurship/" class="elementor-sub-item">Entrepreneurship</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189212"><a href="https://www.ebony.com/career-finance/" class="elementor-sub-item">Careers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189213"><a href="https://www.ebony.com/news/education/" class="elementor-sub-item">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189214"><a href="https://www.ebony.com/career-finance/business_news/" class="elementor-sub-item">Business</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189218"><a href="https://www.ebony.com/branded-content/" class="elementor-item">Branded Content</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189219"><a href="#" class="elementor-item elementor-item-anchor">Events</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192349"><a href="https://www.ebony.com/events/" class="elementor-sub-item">Events Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-194618"><a href="https://www.ebony.com/entertainment/ebony-hosts-an-inaugural-celebration-of-sisterhood-in-marthas-vineyard/" class="elementor-sub-item">EBONY on the Vineyard</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193931"><a href="https://www.ebony.com/block-party/" class="elementor-sub-item">Block Party</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190026"><a href="https://www.ebony.com/recording-academy-podcast/" class="elementor-sub-item">Black Music Collective Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189226"><a href="https://www.ebony.com/livestream-event-title/" class="elementor-sub-item">EBONY Rebirth</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189524"><a href="https://www.ebony.com/juneteenth-unityfest/" class="elementor-sub-item">Juneteenth Unityfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189228"><a href="https://www.ebony.com/tag/women-up/" class="elementor-sub-item">Women Up</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192732"><a href="https://www.ebony.com/community-connect/" class="elementor-sub-item">Community Connect</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-189229"><a href="https://www.ebony.com/#black-thought" class="elementor-item elementor-item-anchor">Black Thought</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189237"><a href="https://video.ebony.com/" class="elementor-item">Videos</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-798a05c1" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189105"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Covers</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189107"><a href="https://www.ebony.com/covers/" class="elementor-sub-item" tabindex="-1">Lena Waithe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189299"><a href="https://www.ebony.com/tobe-nwigwe/" class="elementor-sub-item" tabindex="-1">Tobe Nwigwe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191508"><a href="https://www.ebony.com/karl-anthony-towns/" class="elementor-sub-item" tabindex="-1">Karl-Anthony Towns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193728"><a href="https://www.ebony.com/jennifer-hudson/" class="elementor-sub-item" tabindex="-1">Jennifer Hudson</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195575"><a href="https://www.ebony.com/nas/" class="elementor-sub-item" tabindex="-1">NAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189114"><a href="https://www.ebony.com/news-menu/" class="elementor-item" tabindex="-1">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor menu-item-192966"><a href="https://www.ebony.com/bloomberg/" class="elementor-sub-item" tabindex="-1">EBONY x Bloomberg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189123"><a href="https://www.ebony.com/news/politics/" class="elementor-sub-item" tabindex="-1">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189124"><a href="https://www.ebony.com/exclusive/activism/" class="elementor-sub-item" tabindex="-1">Activism</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189125"><a href="https://www.ebony.com/?s=World+Affairs" class="elementor-sub-item" tabindex="-1">World Affairs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189127"><a href="https://www.ebony.com/?s=Black+Joy" class="elementor-sub-item" tabindex="-1">Black Joy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-190620"><a href="https://www.ebony.com/lifestyle-menu/" class="elementor-item" tabindex="-1">Lifestyle</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189136"><a href="https://www.ebony.com/health/" class="elementor-sub-item" tabindex="-1">Health + Wellness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189139"><a href="https://www.ebony.com/love-relationships/" class="elementor-sub-item" tabindex="-1">Love + Relationships</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189140"><a href="https://www.ebony.com/life/family_parenting/" class="elementor-sub-item" tabindex="-1">Family</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189144"><a href="https://www.ebony.com/life/home_entertaining/" class="elementor-sub-item" tabindex="-1">Entertaining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189147"><a href="https://www.ebony.com/faith_spirituality/" class="elementor-sub-item" tabindex="-1">Faith</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189157"><a href="https://www.ebony.com/entertainment-and-culture/" class="elementor-item" tabindex="-1">Entertainment &#038; Culture</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189162"><a href="https://www.ebony.com/entertainment/tv_film/" class="elementor-sub-item" tabindex="-1">TV &amp; Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189164"><a href="https://www.ebony.com/entertainment/music/" class="elementor-sub-item" tabindex="-1">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189166"><a href="https://www.ebony.com/sports/" class="elementor-sub-item" tabindex="-1">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189167"><a href="https://www.ebony.com/celebrity/" class="elementor-sub-item" tabindex="-1">Celebrity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189170"><a href="https://www.ebony.com/life/travel/" class="elementor-sub-item" tabindex="-1">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189173"><a href="https://www.ebony.com/entertainment/books/" class="elementor-sub-item" tabindex="-1">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189175"><a href="https://www.ebony.com/entertainment/art/" class="elementor-sub-item" tabindex="-1">Arts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189186"><a href="https://www.ebony.com/style-menu/" class="elementor-item" tabindex="-1">Style</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189188"><a href="https://www.ebony.com/style/fashion/" class="elementor-sub-item" tabindex="-1">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189197"><a href="https://www.ebony.com/style/beauty/" class="elementor-sub-item" tabindex="-1">Beauty &#038; Grooming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189205"><a href="https://www.ebony.com/style/fashion/shopping-fashion/" class="elementor-sub-item" tabindex="-1">Shopping</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189207"><a href="https://www.ebony.com/?s=Interiors" class="elementor-sub-item" tabindex="-1">Interiors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189210"><a href="https://www.ebony.com/work-wealth/" class="elementor-item" tabindex="-1">Work &#038; Wealth</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189211"><a href="https://www.ebony.com/entrepreneurship/" class="elementor-sub-item" tabindex="-1">Entrepreneurship</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189212"><a href="https://www.ebony.com/career-finance/" class="elementor-sub-item" tabindex="-1">Careers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189213"><a href="https://www.ebony.com/news/education/" class="elementor-sub-item" tabindex="-1">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189214"><a href="https://www.ebony.com/career-finance/business_news/" class="elementor-sub-item" tabindex="-1">Business</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189218"><a href="https://www.ebony.com/branded-content/" class="elementor-item" tabindex="-1">Branded Content</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189219"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Events</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192349"><a href="https://www.ebony.com/events/" class="elementor-sub-item" tabindex="-1">Events Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-194618"><a href="https://www.ebony.com/entertainment/ebony-hosts-an-inaugural-celebration-of-sisterhood-in-marthas-vineyard/" class="elementor-sub-item" tabindex="-1">EBONY on the Vineyard</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193931"><a href="https://www.ebony.com/block-party/" class="elementor-sub-item" tabindex="-1">Block Party</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190026"><a href="https://www.ebony.com/recording-academy-podcast/" class="elementor-sub-item" tabindex="-1">Black Music Collective Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189226"><a href="https://www.ebony.com/livestream-event-title/" class="elementor-sub-item" tabindex="-1">EBONY Rebirth</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189524"><a href="https://www.ebony.com/juneteenth-unityfest/" class="elementor-sub-item" tabindex="-1">Juneteenth Unityfest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189228"><a href="https://www.ebony.com/tag/women-up/" class="elementor-sub-item" tabindex="-1">Women Up</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192732"><a href="https://www.ebony.com/community-connect/" class="elementor-sub-item" tabindex="-1">Community Connect</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-189229"><a href="https://www.ebony.com/#black-thought" class="elementor-item elementor-item-anchor" tabindex="-1">Black Thought</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189237"><a href="https://video.ebony.com/" class="elementor-item" tabindex="-1">Videos</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-3bae6488 elementor-hidden-phone" data-id="3bae6488" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5eac5ab8 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="5eac5ab8" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.ebony.com" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-573565e3 elementor-section-full_width news-style-03 elementor-section-height-default elementor-section-height-default" data-id="573565e3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2a9c7735" data-id="2a9c7735" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f360f4a elementor-widget elementor-widget-shortcode" data-id="f360f4a" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="pjnt-box" style="background-color: #ffffff;"><div class="pjnt-content" data-gap="true" data-speed="60" style="font-size: 100%;"><span class="pjnt-separator">|</span><span class="pjnt-item"><a target="_self" href="https://www.ebony.com/news/ibram-x-kendi-wins-2021-macarthur-genius-grant-and-is-1-of-11-african-american-recipients/">Ibram X. Kendi Wins 2021 MacArthur ‘Genius’ Grant, and Is 1 of 11 African American Recipients</a></span><span class="pjnt-separator">|</span><span class="pjnt-item"><a target="_self" href="https://www.ebony.com/entertainment/ciara-and-russell-wilson-announce-the-release-of-their-first-childrens-book/">Ciara and Russell Wilson Announce The Release of Their First Children&#8217;s Book</a></span><span class="pjnt-separator">|</span><span class="pjnt-item"><a target="_self" href="https://www.ebony.com/style/sheamoisture-and-tina-knowles-lawson-launch-salon-innovation-fund-for-stylists/">SheaMoisture and Tina Knowles-Lawson Launch Salon Innovation Fund for Stylists</a></span><span class="pjnt-separator">|</span><span class="pjnt-item"><a target="_self" href="https://www.ebony.com/black-thought/to-that-peace-you-have-to-make-as-an-over-35-year-old-single-woman-with-no-kids/">To That Peace That You Have to Make As an Over 35-Year-Old Single Woman With No Kids</a></span><span class="pjnt-separator">|</span><span class="pjnt-item"><a target="_self" href="https://www.ebony.com/news/ebony-exclusive-nikole-hannah-jones-on-her-march-on-washington-film-festival-award-and-the-nations-critical-race-theory-controversy/">EBONY Exclusive: Nikole Hannah-Jones on Her March on Washington Film Festival Award and the Nation’s Critical Race Theory Controversy</a></span><span class="pjnt-separator">|</span><span class="pjnt-item"><a target="_self" href="https://www.ebony.com/news/residents-of-a-virginia-beach-neighborhood-are-subject-to-constant-racism-from-their-neighbor/">Residents of a Virginia Beach Neighborhood Are Subject to Constant Racism From Their Neighbor</a></span><span class="pjnt-separator">|</span><span class="pjnt-item"><a target="_self" href="https://www.ebony.com/style/5-sculptural-nightstands-youll-want-from-urban-outfitters/">5 Sculptural Nightstands You&#8217;ll Want From Urban Outfitters</a></span><span class="pjnt-separator">|</span><span class="pjnt-item"><a target="_self" href="https://www.ebony.com/news/rep-karen-bass-announces-candidacy-for-mayor-of-los-angeles/">Rep. Karen Bass Announces Candidacy for Mayor of Los Angeles</a></span><span class="pjnt-separator">|</span><span class="pjnt-item"><a target="_self" href="https://www.ebony.com/entertainment/lebron-james-confirms-hes-fully-vaccinated-despite-early-skepticism/">LeBron James Confirms He&#8217;s Fully Vaccinated Despite Early Skepticism</a></span><span class="pjnt-separator">|</span><span class="pjnt-item"><a target="_self" href="https://www.ebony.com/entertainment/op-ed-the-problem-with-white-writers-writing-black-stories/">Op-Ed: The Problem with White Writers Writing Black Stories</a></span></div></div></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
						<div class="non-VC-page">
				<div class="post-196626 page type-page status-publish hentry">
					<div class="row">
												<div class="small-12 columns">
							<div class="no-vc">
										<div data-elementor-type="wp-page" data-elementor-id="196626" class="elementor elementor-196626" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-29779633 elementor-section-full_width elementor-section-stretched elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="29779633" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-15502106" data-id="15502106" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4aa63133 elementor-widget elementor-widget-image" data-id="4aa63133" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="768" height="222" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium_large size-medium_large thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 768px) 100vw, 768px" data-src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/logo-lockup-1200-x-350-768x222.png" data-sizes="auto" data-srcset="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/logo-lockup-1200-x-350-768x222.png 768w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/logo-lockup-1200-x-350-640x185.png 640w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/logo-lockup-1200-x-350-370x107.png 370w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/logo-lockup-1200-x-350-480x139.png 480w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/logo-lockup-1200-x-350-185x54.png 185w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/logo-lockup-1200-x-350-740x214.png 740w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/logo-lockup-1200-x-350-20x6.png 20w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/logo-lockup-1200-x-350-400x116.png 400w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/logo-lockup-1200-x-350-240x69.png 240w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/logo-lockup-1200-x-350-166x48.png 166w" />															</div>
				</div>
				<div class="elementor-element elementor-element-d053aad elementor-widget elementor-widget-text-editor" data-id="d053aad" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p><strong>E<span style="color: #ff0000;">B</span>ONY</strong> and <strong>Bloomberg</strong> <strong>Media</strong> present a multiplatform partnership that explores economic and societal inequities facing the Black community, and spotlights Black entrepreneurs and innovators who are shaping culture. Combining Bloomberg Equality&#8217;s data-driven approach to covering how global business leaders and policy makers are confronting gender, race and society, with <strong>E<span style="color: #ff0000;">B</span>ONY</strong>&#8216;s more than 75 years&#8217; experience as one of the leading voices of the Black American perspective and in Black culture, tune in every week for a special curation of must-read stories, original videos, and business insights.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5cec3080 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5cec3080" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1a44bbf2 section-head" data-id="1a44bbf2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3d67dd4d elementor-widget elementor-widget-image" data-id="3d67dd4d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="1170" height="339" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-large size-large thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 1170px) 100vw, 1170px" data-src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1590x460-1600x463.jpg" data-sizes="auto" data-srcset="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1590x460-1600x463.jpg 1600w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1590x460-640x185.jpg 640w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1590x460-768x222.jpg 768w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1590x460-370x107.jpg 370w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1590x460-800x231.jpg 800w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1590x460-480x139.jpg 480w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1590x460-185x54.jpg 185w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1590x460-740x214.jpg 740w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1590x460-20x6.jpg 20w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1590x460-400x116.jpg 400w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1590x460-240x69.jpg 240w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1590x460-960x278.jpg 960w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1590x460-166x48.jpg 166w" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-62909c33 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="62909c33" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-63b0f9c2" data-id="63b0f9c2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2d038cf4 elementor-widget elementor-widget-image" data-id="2d038cf4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="729" height="91" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-full size-full thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 729px) 100vw, 729px" data-src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads.jpg" data-sizes="auto" data-srcset="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads.jpg 729w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-640x80.jpg 640w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-370x46.jpg 370w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-480x60.jpg 480w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-185x23.jpg 185w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-20x2.jpg 20w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-400x50.jpg 400w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-240x30.jpg 240w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-385x48.jpg 385w" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-76527e9c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="76527e9c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-394d6ef1" data-id="394d6ef1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42dfa5b7 elementor-widget elementor-widget-heading" data-id="42dfa5b7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">FROM BLOOMBERG EQUALITY</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-540747cc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="540747cc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-3631de7d" data-id="3631de7d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5d4c4b77 elementor-align-right elementor-widget elementor-widget-button" data-id="5d4c4b77" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.ebony.com/bloomberg/bloomberg-2/" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">PREV</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1c4782df" data-id="1c4782df" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f9bd6bf elementor-align-left elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-button" data-id="f9bd6bf" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.bloomberg.com/news/articles/2021-08-23/struggling-news-industry-steps-up-recruitment-of-diverse-leaders?sref=qA2CdiOT" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">NEXT</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-627fcec9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="627fcec9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5e31f5d8" data-id="5e31f5d8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5cc06261 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="5cc06261" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="2560" height="1488" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-full size-full thb-lazyload lazyload" alt="" loading="lazy" data-src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-scaled.jpg" data-sizes="auto" data-srcset="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-scaled.jpg 2560w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-640x372.jpg 640w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-1548x900.jpg 1548w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-768x446.jpg 768w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-1536x893.jpg 1536w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-2048x1190.jpg 2048w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-370x215.jpg 370w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-800x465.jpg 800w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-480x279.jpg 480w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-20x12.jpg 20w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-185x108.jpg 185w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-740x430.jpg 740w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-400x233.jpg 400w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-1600x930.jpg 1600w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-240x140.jpg 240w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-960x558.jpg 960w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/sangga-rima-roman-selia-bgQgAKagQB4-unsplash-83x48.jpg 83w" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Schools Tap Stimulus Funds to Wipe Unpaid Fees for Low-Income Students</h3><p class="elementor-image-box-description">Thousands&nbsp;have had their balances cleared in recent weeks.</p></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-7c488dca elementor-align-center elementor-widget elementor-widget-button" data-id="7c488dca" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.bloomberg.com/news/articles/2021-07-30/universities-tap-stimulus-funds-to-reduce-debt-barriers-for-low-income-students?srnd=premium&#038;sref=qA2CdiOT" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">READ MORE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4f173419" data-id="4f173419" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-345d73d5 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="345d73d5" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="1920" height="1080" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-full size-full thb-lazyload lazyload" alt="" loading="lazy" data-src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364.jpg" data-sizes="auto" data-srcset="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364.jpg 1920w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364-640x360.jpg 640w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364-1600x900.jpg 1600w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364-768x432.jpg 768w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364-1536x864.jpg 1536w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364-370x208.jpg 370w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364-800x450.jpg 800w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364-480x270.jpg 480w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364-20x11.jpg 20w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364-185x104.jpg 185w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364-740x416.jpg 740w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364-400x225.jpg 400w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364-240x135.jpg 240w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364-960x540.jpg 960w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/street-4296471_1920-e1628790333364-85x48.jpg 85w" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Post- Apartheid Inequality Sparks Frustration and Fury in South Africa</h3><p class="elementor-image-box-description">Declining welfare payments threaten further social unrest.</p></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-2b512f7b elementor-align-center elementor-widget elementor-widget-button" data-id="2b512f7b" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.bloomberg.com/news/articles/2021-08-02/south-africa-dials-back-welfare-as-post-apartheid-inequality-rages?srnd=equality&#038;sref=qA2CdiOT" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">READ MORE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-53e0d258" data-id="53e0d258" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-19c0d70c elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="19c0d70c" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="2453" height="1488" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-full size-full thb-lazyload lazyload" alt="" loading="lazy" data-src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/maria-oswalt-TRkDaJGK2yE-unsplash-scaled-e1628040677759.jpg" data-sizes="auto" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">In a City Split Along Race, Black D.C. Workers See Strong Economic Recovery</h3><p class="elementor-image-box-description">Bloomberg is tracking the economic recovery in minority communities across the country.</p></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-4f4d6c1 elementor-align-center elementor-widget elementor-widget-button" data-id="4f4d6c1" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.bloomberg.com/graphics/2021-washington-dc-black-economic-recovery/?srnd=equality&#038;sref=qA2CdiOT" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">READ MORE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-adad76c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="adad76c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c214f4b" data-id="c214f4b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3a97faf7 elementor-widget elementor-widget-image" data-id="3a97faf7" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="729" height="91" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-full size-full thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 729px) 100vw, 729px" data-src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads.jpg" data-sizes="auto" data-srcset="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads.jpg 729w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-640x80.jpg 640w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-370x46.jpg 370w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-480x60.jpg 480w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-185x23.jpg 185w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-20x2.jpg 20w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-400x50.jpg 400w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-240x30.jpg 240w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/ads-385x48.jpg 385w" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-49370283 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="49370283" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5e06d654" data-id="5e06d654" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-31d2e095 elementor-align-right elementor-widget elementor-widget-button" data-id="31d2e095" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.ebony.com/bloomberg/bloomberg-2/" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">PREV</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-192f7cc" data-id="192f7cc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-621d1034 elementor-align-left elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-button" data-id="621d1034" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.bloomberg.com/news/articles/2021-08-23/struggling-news-industry-steps-up-recruitment-of-diverse-leaders?sref=qA2CdiOT" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">NEXT</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-660e0181 elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="660e0181" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3c93da5a" data-id="3c93da5a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-17ecaed5 elementor-widget elementor-widget-template" data-id="17ecaed5" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="189111" class="elementor elementor-189111" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-576d0c4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="576d0c4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f3b2dec" data-id="f3b2dec" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-582432e elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="582432e" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6728f5c5 site_newsletter_col" data-id="6728f5c5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4c2c71d elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-html" data-id="4c2c71d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class='htlad-mob_in_content'></div>		</div>
				</div>
				<div class="elementor-element elementor-element-c92a2e4 elementor-hidden-phone elementor-widget elementor-widget-html" data-id="c92a2e4" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class='htlad-dsk_in_content'></div>		</div>
				</div>
				<div class="elementor-element elementor-element-2337ad37 elementor-widget elementor-widget-heading" data-id="2337ad37" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Newsletter</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-64512f31 elementor-widget elementor-widget-heading" data-id="64512f31" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Sign up for the EBONY Newsletter</h2>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-7e722fd0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7e722fd0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-28ed0dfb" data-id="28ed0dfb" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-1ad1bd77 newslater-box-style elementor-widget elementor-widget-wp-widget-mc4wp_form_widget" data-id="1ad1bd77" data-element_type="widget" data-widget_type="wp-widget-mc4wp_form_widget.default">
				<div class="elementor-widget-container">
			<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-125361" method="post" data-id="125361" data-name="Newsletter signup" ><div class="mc4wp-form-fields"><div class="new-newsletter">
<p> 
		<input type="email" class="text" name="EMAIL" placeholder="Email Address" required />
</p>
<p>
	<input type="submit" class="newsltr_btn" value="Subscribe" />
</p>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1633046147" /><input type="hidden" name="_mc4wp_form_id" value="125361" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-215cb65f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="215cb65f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1e19c6f9" data-id="1e19c6f9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-28f5121c elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="28f5121c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">/news-menu/ header</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
																	</div>
						</div>
											</div>
				</div>
							</div>
			
		<div data-elementor-type="footer" data-elementor-id="189104" class="elementor elementor-189104 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-585866d4 site-footer-style-2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="585866d4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5675b286" data-id="5675b286" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-3a39a8d3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3a39a8d3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-64df5b43" data-id="64df5b43" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-648e7db6 elementor-widget elementor-widget-image" data-id="648e7db6" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="284" height="92" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-large size-large thb-lazyload lazyload" alt="" loading="lazy" sizes="(max-width: 284px) 100vw, 284px" data-src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/footer-logo.png" data-sizes="auto" data-srcset="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/footer-logo.png 284w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/footer-logo-185x60.png 185w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/footer-logo-20x6.png 20w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/footer-logo-240x78.png 240w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/footer-logo-148x48.png 148w" />															</div>
				</div>
				<div class="elementor-element elementor-element-a5b1882 elementor-icon-list--layout-inline elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="a5b1882" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://facebook.com/ebonymag" target="_blank">

											<span class="elementor-icon-list-text"><img src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/facebook-icon.png" alt=""></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://instagram.com/ebonymagazine" target="_blank">

											<span class="elementor-icon-list-text"><img src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/insta-icon.png" alt=""></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://twitter.com/ebonymag" target="_blank">

											<span class="elementor-icon-list-text"><img src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/twiter-icon.png" alt=""></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-6293ac0b" data-id="6293ac0b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-10c125d6 elementor-widget elementor-widget-heading" data-id="10c125d6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">About Us</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-1bddf31a elementor-widget elementor-widget-text-editor" data-id="1bddf31a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Since 1945, EBONY magazine has shined a spotlight on the worlds of Black people in America and worldwide. Our commitment to showcasing the best and brightest as well as highlighting disparities in Black life has been, and will always be, cornerstone to EBONY.</p>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-433a9c8b" data-id="433a9c8b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-36cb1387 elementor-widget elementor-widget-heading" data-id="36cb1387" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Navigation</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6ae1057a elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="6ae1057a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.ebony.com">

											<span class="elementor-icon-list-text">Home</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.ebony.com/news-menu/">

											<span class="elementor-icon-list-text">News & Politics</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.ebony.com/entertainment-and-culture/">

											<span class="elementor-icon-list-text">Entertainment & Culture</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.ebony.com/style-menu/">

											<span class="elementor-icon-list-text">Style</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.ebony.com/livestream-event-title/">

											<span class="elementor-icon-list-text">Events</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://video.ebony.com/">

											<span class="elementor-icon-list-text">Videos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-2584032c" data-id="2584032c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-58e4948c elementor-widget elementor-widget-heading" data-id="58e4948c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Links</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-385016f5 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="385016f5" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.ebony.com/about-ebony/">

											<span class="elementor-icon-list-text">About EBONY</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.ebony.com/branded-content/">

											<span class="elementor-icon-list-text">Branded Content</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.ebony.com/epic-black/">

											<span class="elementor-icon-list-text">Photos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.ebony.com/media-kit/">

											<span class="elementor-icon-list-text">Media Kit</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.ebony.com/careers">

											<span class="elementor-icon-list-text">Careers</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.ebony.com/contact-us/">

											<span class="elementor-icon-list-text">Contact Us</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1285fe08 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1285fe08" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-3d9cfe4d" data-id="3d9cfe4d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4c68e411 elementor-widget elementor-widget-text-editor" data-id="4c68e411" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Copyright ©2021 <a href="https://www.ebony.com/" rel=""><span class="subfooter1">EBONY</span></a>. All Rights Reserved.</p>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4bd68652" data-id="4bd68652" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-39775355 elementor-icon-list--layout-inline elementor-align-right elementor-mobile-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="39775355" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.ebony.com/privacy-policy/">

											<span class="elementor-icon-list-text">Privacy Policy</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.ebony.com/terms-of-use/">

											<span class="elementor-icon-list-text">Terms of Use</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c9e951d elementor-section-stretched static-newsletter elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c9e951d" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;bottom&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-35de4bfc" data-id="35de4bfc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-72ef27f2 elementor-widget elementor-widget-heading" data-id="72ef27f2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Newsletter</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-19a653aa elementor-widget elementor-widget-heading" data-id="19a653aa" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Sign up for the EBONY Newsletter</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2fb9190c" data-id="2fb9190c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-35bc4fd6 sticky-newslleter elementor-widget elementor-widget-wp-widget-mc4wp_form_widget" data-id="35bc4fd6" data-element_type="widget" data-widget_type="wp-widget-mc4wp_form_widget.default">
				<div class="elementor-widget-container">
			<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-125361" method="post" data-id="125361" data-name="Newsletter signup" ><div class="mc4wp-form-fields"><div class="new-newsletter">
<p> 
		<input type="email" class="text" name="EMAIL" placeholder="Email Address" required />
</p>
<p>
	<input type="submit" class="newsltr_btn" value="Subscribe" />
</p>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1633046147" /><input type="hidden" name="_mc4wp_form_id" value="125361" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->		</div>
				</div>
				<div class="elementor-element elementor-element-642f9141 elementor-widget__width-auto elementor-absolute elementor-widget elementor-widget-html" data-id="642f9141" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<span class="close-button">X</span>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5861ac3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5861ac3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-774cb55" data-id="774cb55" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d3dcfbf elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-html" data-id="d3dcfbf" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class='htlad-mob_adhesive'></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
		<a id="scroll_to_top" class="style2">
							<i class="thb-icon-up-open-mini"></i>
					</a>
			<!-- Start Content Click Capture -->
	<div class="click-capture"></div>
	<!-- End Content Click Capture -->

	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel dark " data-behaviour="thb-default">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
			<div class="logo-holder mobilemenu-logo-holder">
		<a href="https://www.ebony.com/" class="logolink" title="EBONY">
			<img src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/ebony_logo_b.png" class="logoimg logo-dark" alt="EBONY" data-logo-alt="https://www.ebony.com/wp-content/uploads/2016/07/ebony_logo_b.png" />
		</a>
	</div>
			<div class="custom_scroll side-panel-inner" id="menu-scroll">
			<div class="mobile-menu-top">
				<ul id="menu-new-main-nav" class="thb-mobile-menu"><li id="menu-item-180086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180086"><a href="https://www.ebony.com/news/">News &amp; Politics<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
	<li id="menu-item-180091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180091"><a href="https://www.ebony.com/news/">News</a></li>
	<li id="menu-item-180092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180092"><a href="https://www.ebony.com/news/politics/">Politics</a></li>
</ul>
</li>
<li id="menu-item-180087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180087"><a href="https://www.ebony.com/entertainment/">Arts &amp; Entertainment<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
	<li id="menu-item-180093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180093"><a href="https://www.ebony.com/entertainment/">Arts</a></li>
	<li id="menu-item-180630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180630"><a href="https://www.ebony.com/entertainment/">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-180088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-180088"><a href="https://www.ebony.com/life/">Culture &amp; Black Life<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
	<li id="menu-item-180818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180818"><a href="https://www.ebony.com/life/">Culture</a></li>
	<li id="menu-item-180819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180819"><a href="https://www.ebony.com/black-history/">Black Life</a></li>
</ul>
</li>
<li id="menu-item-180089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180089"><a href="https://video.ebony.com">VIDEOS</a></li>
<li id="menu-item-180787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180787"><a href="https://www.ebony.com/livestream-event-title/">EVENTS</a></li>
</ul>												</div>
			<div class="mobile-menu-bottom">
				<div id="thb_subscribe_widget-1" class="widget style1 thb_widget_subscribe">		<aside class="thb-newsletter-form">
							<h4>Sign Up for the EBONY Newsletter</h4>									<form class="newsletter-form" action="#" method="post" data-security="058ca9c438">
				<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe">
				<button type="submit" name="submit" class="btn black">SIGN UP</button>
					<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
				</form>
					<div class="thb-custom-checkbox">
			<input type="checkbox" id="thb-newsletter-privacy-851" name="thb-newsletter-privacy" class="thb-newsletter-privacy"  checked='checked' >
			<label for="thb-newsletter-privacy-851">
				I would like to receive news and special offers.			</label>
		</div>
				</aside>
		</div>									<div class="thb-social-links-container thb-social-horizontal mono-icons">
				<div class="thb-social-link-wrap">
			<a href="https://facebook.com/ebonymag" target="_blank" class="thb-social-link social-link-facebook" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
											<div class="thb-social-label">Facebook</div>				</div>
							</a>
		</div>
				<div class="thb-social-link-wrap">
			<a href="https://twitter.com/ebonymag" target="_blank" class="thb-social-link social-link-twitter" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
											<div class="thb-social-label">Twitter</div>				</div>
							</a>
		</div>
				<div class="thb-social-link-wrap">
			<a href="https://instagram.com/ebonymagazine" target="_blank" class="thb-social-link social-link-instagram" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
											<div class="thb-social-label">Instagram</div>				</div>
							</a>
		</div>
			</div>
									</div>
		</div>
</nav>
<!-- End Mobile Menu -->

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="pum-192435" class="pum pum-overlay pum-theme-185925 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:192435,&quot;slug&quot;:&quot;community-connect-mind-body-soul&quot;,&quot;theme_id&quot;:185925,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-192435&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-192435&quot;],&quot;extra_selectors&quot;:&quot;.july-21&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-192435" class="pum-container popmake theme-185925 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p>Helloo</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-189059" class="pum pum-overlay pum-theme-185927 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:189059,&quot;slug&quot;:&quot;career-popup&quot;,&quot;theme_id&quot;:185927,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.apply-button-careers&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-189059" class="pum-container popmake theme-185927 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
					<div data-elementor-type="section" data-elementor-id="189112" class="elementor elementor-189112" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-2da92727 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2da92727" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6771a94c" data-id="6771a94c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3a9bd10e elementor-widget elementor-widget-heading" data-id="3a9bd10e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Apply Now</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-1d7a1a9f elementor-button-align-center elementor-widget elementor-widget-form" data-id="1d7a1a9f" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="189112"/>
			<input type="hidden" name="form_id" value="1d7a1a9f"/>
			<input type="hidden" name="referer_title" value="Bloomberg - Page 3 &bull; EBONY" />

							<input type="hidden" name="queried_id" value="196626"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-50">
					<label for="form-field-name" class="elementor-field-label elementor-screen-only">First Name</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="First Name">				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_f25e223 elementor-col-50">
					<label for="form-field-field_f25e223" class="elementor-field-label elementor-screen-only">Last Name</label><input size="1" type="text" name="form_fields[field_f25e223]" id="form-field-field_f25e223" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Last Name">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-50 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Email" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_356d8a5 elementor-col-50">
					<label for="form-field-field_356d8a5" class="elementor-field-label elementor-screen-only">Phone</label><input size="1" type="text" name="form_fields[field_356d8a5]" id="form-field-field_356d8a5" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Phone">				</div>
								<div class="elementor-field-type-select elementor-field-group elementor-column elementor-field-group-field_1863326 elementor-col-100">
					<label for="form-field-field_1863326" class="elementor-field-label elementor-screen-only">Select Position</label>		<div class="elementor-field elementor-select-wrapper ">
			<select name="form_fields[field_1863326]" id="form-field-field_1863326" class="elementor-field-textual elementor-size-sm">
				<option value="Motion Graphics Designer">Motion Graphics Designer</option><option value="Lifestyle Director">Lifestyle Director</option><option value="News &amp; Politics Director ">News &amp; Politics Director </option><option value="Style &amp; Beauty Editor ">Style &amp; Beauty Editor </option><option value="Entertainment &amp; Culture Editor">Entertainment &amp; Culture Editor</option><option value="Work &amp; Wealth Editor">Work &amp; Wealth Editor</option>			</select>
		</div>
						</div>
								<div class="elementor-field-type-upload elementor-field-group elementor-column elementor-field-group-field_63aa5f4 elementor-col-100">
					<label for="form-field-field_63aa5f4" class="elementor-field-label elementor-screen-only">Resume</label><input type="file" name="form_fields[field_63aa5f4]" id="form-field-field_63aa5f4" class="elementor-field elementor-size-sm  elementor-upload-field">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Submit Application</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-189066" class="pum pum-overlay pum-theme-185927 pum-theme-enterprise-blue popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:189066,&quot;slug&quot;:&quot;landing-popup&quot;,&quot;theme_id&quot;:185927,&quot;cookies&quot;:[{&quot;event&quot;:&quot;pum_sub_form_success&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-189066&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;1 month&quot;}},{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-189066&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;1 day&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-189066&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-189066" class="pum-container popmake theme-185927 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<h3 style="text-align: center;">Newsletter</h3>
<h4 style="text-align: center;">Sign up for the EBONY Newsletter</h4>
<p style="text-align: center;">When you sign up for the EBONY newsletter, you’ll be the first to know about all the latest news and updates that are important to you. Gain access to exclusive interviews, videos, special events, and product giveaways delivered right to your inbox!</p>
<p style="text-align: center;"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-125361" method="post" data-id="125361" data-name="Newsletter signup" ><div class="mc4wp-form-fields"><div class="new-newsletter">
<p> 
		<input type="email" class="text" name="EMAIL" placeholder="Email Address" required />
</p>
<p>
	<input type="submit" class="newsltr_btn" value="Subscribe" />
</p>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1633046147" /><input type="hidden" name="_mc4wp_form_id" value="125361" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
		<aside id="newsletter-popup" class="mfp-hide theme-popup newsletter-popup light">
							<figure class="newsletter-image"><img width="740" height="710" src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/newsletter_image-20x19.gif" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload" alt="Newsletter Image" loading="lazy" sizes="(max-width: 740px) 100vw, 740px" data-src="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/newsletter_image-740x710.gif" data-sizes="auto" data-srcset="https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/newsletter_image-740x710.gif 740w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/newsletter_image-417x400.gif 417w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/newsletter_image-370x355.gif 370w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/newsletter_image-480x461.gif 480w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/newsletter_image-20x19.gif 20w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/newsletter_image-185x178.gif 185w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/newsletter_image-400x384.gif 400w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/newsletter_image-240x230.gif 240w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/newsletter_image-600x576.gif 600w, https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/newsletter_image-50x48.gif 50w" /></figure>
						<div class="newsletter-content">
				<aside class="thb-article-subscribe thb-newsletter-form">
	<div class="thb-subscribe-icon-container"><svg version="1.1" class="thb-subscribe-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 90 68" style="enable-background:new 0 0 90 68;" xml:space="preserve">
		<path d="M89.9,7.9c0-4.3-3.6-7.9-7.9-7.9L7.8,0.1C3.5,0.1,0,3.8,0,8.1l0.1,52c0,4.3,3.6,7.9,7.9,7.9l74.2-0.1c4.3,0,7.8-3.6,7.8-8
			L89.9,7.9z M7.8,4.4l74.2-0.1c0.4,0,0.8,0.1,1.2,0.2L48.9,39.4c-1,1.1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6L6.7,4.6
			C7,4.5,7.4,4.4,7.8,4.4z M82.2,63.6L7.9,63.8c-2,0-3.7-1.7-3.7-3.7l-0.1-52l34,34.4c1.8,1.8,4.3,2.9,6.8,2.9c2.5,0,5-1.1,6.8-2.9
			L85.7,7.9l0.1,52C85.8,61.9,84.2,63.6,82.2,63.6z M80.5,55.7L62.9,40c-0.8-0.7-2.2-0.7-2.9,0.2c-0.7,0.8-0.7,2.2,0.2,3l17.6,15.7
			c0.4,0.3,0.9,0.5,1.4,0.5c0.6,0,1.1-0.2,1.6-0.7C81.4,57.8,81.4,56.4,80.5,55.7z M26.9,40.3L9.5,55.8c-0.8,0.7-0.9,2.1-0.2,3
			c0.5,0.5,1,0.7,1.7,0.7c0.5,0,0.9-0.2,1.4-0.5l17.3-15.5c0.8-0.7,0.9-2.1,0.2-3C29.1,39.6,27.8,39.5,26.9,40.3z"/>
</svg>
</div>
	<h4>
		Sign Up to Our Newsletter	</h4>
	<p>
		Get notified about exclusive offers every week!	</p>
		<form class="newsletter-form" action="#" method="post" data-security="058ca9c438">
		<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe large">
		<button type="submit" name="submit" class="btn large">SIGN UP</button>
			<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
		</form>
			<div class="thb-custom-checkbox">
			<input type="checkbox" id="thb-newsletter-privacy-80" name="thb-newsletter-privacy" class="thb-newsletter-privacy"  checked='checked' >
			<label for="thb-newsletter-privacy-80">
				I would like to receive news and special offers.			</label>
		</div>
		</aside>
			</div>
		</aside>
		<!-- Fixed Key|Val post_id -->
<script>
var bodyClassNameList = document.body.className.split(" ");
var postOrPageIds = bodyClassNameList.filter(className => /postid-/.test(className) || /page-id-/.test(className));
if (postOrPageIds.length) {
  window.postOrPageId = postOrPageIds[0].replace('postid-', '').replace('page-id-', '');
}
</script>
<!-- End - Fixed Key|Val post_id -->

<!-- Fixed Ad Center Alighment Issue -->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(!event.isEmpty) {
			var slotDivId = event.slot.getSlotElementId();
			var adWidth = event.size[0],
			    adHeight = event.size[1];
			document.getElementById(slotDivId).getElementsByTagName('iframe')[0].setAttribute('style', `width: ${adWidth}px;`);
		}
	});
});
</script>
<!-- End - Fixed Ad Center Alighment Issue -->

<!-- adGrid Ad Begin Footer Tag -->
<script async src="https://console.adgrid.io/adgrid-build/ad-grid-ebony-com.js"></script>
<!-- adGrid Ad End Footer Tag -->
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type="text/javascript">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</script><link rel='stylesheet' id='elementor-post-189111-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/elementor/css/post-189111.css?ver=1632777467' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.4' type='text/css' media='all' />
<script type='text/javascript' id='wp-ulike-pro-js-extra'>
/* <![CDATA[ */
var UlikeProCommonConfig = {"AjaxUrl":"https:\/\/www.ebony.com\/wp-admin\/admin-ajax.php","Nonce":"71a416e12a","TabSide":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/wp-ulike-pro/public/assets/js/wp-ulike-pro.min.js?ver=1.7.4' id='wp-ulike-pro-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/themes/theissue/assets/js/vendor.min.js?ver=1.6.3.3' id='thb-vendor-js'></script>
<script type='text/javascript' src='https://cdn.plyr.io/3.6.2/plyr.polyfilled.js?ver=1.6.3.3' id='plyr-js'></script>
<script src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.ebony.com\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"10","site_url":"https:\/\/www.ebony.com","current_url":"https:\/\/www.ebony.com\/bloomberg\/bloomberg-3\/","fixed_header_scroll":"off","fixed_header_padding":"","general_search_ajax":"on","newsletter":"on","newsletter_length":"7","newsletter_delay":"0","newsletter_mailchimp":true,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"1000","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":false,"is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"on","viai_publisher_id":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/themes/theissue/assets/js/app.min.js?ver=1.6.3.3' id='thb-app-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/www.ebony.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.ebony.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.ebony.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"185925","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.ebony.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.ebony.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-192435":{"triggers":[{"type":"click_open","settings":{"cookie_name":["pum-192435"],"extra_selectors":".july-21"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-192435","key":"","session":false,"path":"1","time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"185925","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":192435,"slug":"community-connect-mind-body-soul"},"pum-189059":{"triggers":[{"type":"click_open","settings":{"extra_selectors":".apply-button-careers"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"185927","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":189059,"slug":"career-popup"},"pum-189066":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-189066"],"delay":"500"}}],"cookies":[{"event":"pum_sub_form_success","settings":{"name":"pum-189066","key":"","session":null,"path":true,"time":"1 month"}},{"event":"on_popup_close","settings":{"name":"pum-189066","key":"","session":null,"path":true,"time":"1 day"}}],"disable_on_mobile":true,"disable_on_tablet":true,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"185927","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":189066,"slug":"landing-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1630082588&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3' id='mobile-detect-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' defer src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.ebony.com\/wp-admin\/admin-ajax.php","nonce":"f622db4619","urls":{"assets":"https:\/\/www.ebony.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.ebony.com\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.ebony.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.4' id='share-link-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-extra'>
/* <![CDATA[ */
var uael_particles_script = {"uael_particles_url":"https:\/\/www.ebony.com\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.ebony.com\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
/* ]]> */
</script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.ebony.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":196626,"title":"Bloomberg%20-%20Page%203%20%E2%80%A2%20EBONY","excerpt":"","featuredImage":false}};
</script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.4' id='elementor-frontend-js'></script>
<script type='text/javascript' id='elementor-frontend-js-after'>
window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								 jQuery( document ).on( "ready elementor/popup/show", () => {
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});	
</script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.4.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.4' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://23u0pr24qn4zn4d4qinlmyh8-wpengine.netdna-ssl.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.1' id='e-sticky-js'></script>
<script type="text/javascript">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</script><aside class="thb-search-popup" data-security="d9233badf3">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
	<div class="thb-close-text">PRESS ESC TO CLOSE</div>
	<div class="row align-center align-middle search-main-row">
		<div class="small-12 medium-8 columns">
			<form method="get" class="searchform" action="https://www.ebony.com/">
	<input type="text" name="s" class="search-field" placeholder="Type Here to Search" />
</form>
			<div class="thb-autocomplete-wrapper">
					<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
				</div>
		</div>
	</div>
</aside>
	
</body>
</html>
